Odpowiedź 
[Dodatek płatny] Drei Generationen (v1.2)
Autor Wiadomość

Jelczzz
Użytkownicy
Liczba postów: 380
Dołączył: 01-2013
Podziękowań: 47
Post: #1
Drei Generationen (v1.2)
Witam
Dlaczego C2jka wygląda u mnie tak: [Obrazek: kDysMEJ.jpg] ??


Moja lakiernia:
KLIKNIJ TUTAJ!
(Ten post był ostatnio modyfikowany: 26.07.2015 23:36 przez Spons_.)
27.06.2014 15:36
Szukaj postów Cytat

Hello Moto
Użytkownicy
Liczba postów: 738
Dołączył: 05-2013
Podziękowań: 127
Post: #2
RE: MB O530G Citaro C2
A aktywowałeś ten dodatek?


Mój sprzęt:
Karta graficzna: Nvidia GT610 1GB; Procesor: AMD Athlon 64 X2 Dual Core Processor 5600+ (2,9 Ghz); Windows 7 Ultimate x86; 4GB RAM
27.06.2014 15:52
Szukaj postów Cytat

AUTOBUSFAN
Użytkownicy
Liczba postów: 468
Dołączył: 01-2013
Podziękowań: 94
Post: #3
RE: MB O530G Citaro C2
A może log? I jeszcze jedno pirat czy kupione?


[Obrazek: PQyopgam.jpg]

Komputer jest tak mądry, jak użytkownik przed nim siedzący.

PROJEKT LUBLIN[klik!]
27.06.2014 15:58
Szukaj postów Cytat

Jelczzz
Użytkownicy
Liczba postów: 380
Dołączył: 01-2013
Podziękowań: 47
Post: #4
RE: MB O530G Citaro C2
OMSI Orginał i Drei Generationen też. Aktywowałem ten dodatek 2 razy.
A tutaj macie loga:
http://hostuje.net/file.php?id=222d6e057...7fc8fe303d


Moja lakiernia:
KLIKNIJ TUTAJ!
27.06.2014 16:08
Szukaj postów Cytat

Hello Moto
Użytkownicy
Liczba postów: 738
Dołączył: 05-2013
Podziękowań: 127
Post: #5
RE: MB O530G Citaro C2
Takiego długiego loglifa nie widziałem. Nie jestem ekspertem może coś jest z plikami o3d.


Mój sprzęt:
Karta graficzna: Nvidia GT610 1GB; Procesor: AMD Athlon 64 X2 Dual Core Processor 5600+ (2,9 Ghz); Windows 7 Ultimate x86; 4GB RAM
27.06.2014 16:32
Szukaj postów Cytat

Nadaktywny
Zasłużeni
Liczba postów: 1,681
Dołączył: 01-2013
Podziękowań: 305
Post: #6
RE: MB O530G Citaro C2
Według mnie to coś się źle zainstalowało po prostu, odinstaluj i spróbuj zainstalować jeszcze raz ten dodatek.


~~Jeśli pomogłem klknij rep+ ~~
[Obrazek: psiuk450x60.png]
27.06.2014 17:13
Szukaj postów Cytat

Jelczzz
Użytkownicy
Liczba postów: 380
Dołączył: 01-2013
Podziękowań: 47
Post: #7
RE: MB O530G Citaro C2
Zainstalowałem od nowa - dalej to samo.
[Obrazek: FgJhKZm.jpg]


Moja lakiernia:
KLIKNIJ TUTAJ!
27.06.2014 18:39
Szukaj postów Cytat

Nadaktywny
Zasłużeni
Liczba postów: 1,681
Dołączył: 01-2013
Podziękowań: 305
Post: #8
RE: MB O530G Citaro C2
Może coś źle Ci się pobrało?


~~Jeśli pomogłem klknij rep+ ~~
[Obrazek: psiuk450x60.png]
27.06.2014 18:57
Szukaj postów Cytat

Użytkownik
Użytkownicy
Liczba postów: 94
Dołączył: 01-2013
Podziękowań: 3
Post: #9
RE: MB O530G Citaro C2
A ja mam znów problem gdyż po instalacji tego dodatku nie jeżdżą mi pojazdy AI (osobówki i ciężarówki) na mapie Hamburga, nie wiecie co może być przyczyną ??

27.06.2014 19:11
Szukaj postów Cytat

Użytkownik
Użytkownicy
Liczba postów: 683
Dołączył: 12-2012
Podziękowań: 88
Post: #10
RE: MB O530G Citaro C2
@jelcz95 nie tylko ty tak masz, autor recenzji ma to samo http://omsi2.com/news/hamburg-three-gene...eview.html


[Obrazek: 5VaNokk.jpg]
27.06.2014 19:27
Szukaj postów Cytat
Odpowiedź 




Użytkownicy przeglądający ten wątek: 2 gości

Forum Strefa-OMSI.pl

Tematyczne Forum dotyczące najpopularniejszego symulatora autobusu - OMSI. Zapraszamy do rejestracji i aktywnego udziału w Społeczności.

Strona wykorzystuje pliki cookies. Korzystanie z witryny oznacza zgodę na ich zapis lub odczyt wg ustawień przeglądarki.

Współpracujemy z:

Polecamy także: