Odpowiedź 
[Mapa] Projekt_Lublin
Autor Wiadomość

Mateusz
Użytkownicy
Liczba postów: 95
Dołączył: 12-2013
Podziękowań: 102
Post: #51
RE: Projekt_Lublin
Witajcie ja natomiast od pewnego czasu mam taki błąd na mapie. [Obrazek: 67498192146257431843.jpg]
Wcześniej działało poprawnie. Wgrałem mapę jeszcze raz niestety dalej jest jak było.

29.09.2017 09:55
Szukaj postów Cytat

Twórca
Twórcy
Liczba postów: 665
Dołączył: 01-2013
Podziękowań: 767
Post: #52
RE: Projekt_Lublin
Z tego co mi wiadomo autor Lublina korzystał z moich folderów ze splinami. A że ja pozmieniałem na swojej mapie, że linie poziome na jezdni są "prześwitujące" a autor widać nie użył oddzielnego asfaltu pod przejście to występuje coś takiego. Nie wiem, może uda mi się porozmawiać z autorem, żeby zaktualizował spliny na swojej mapie ze schematem, który używam obecnie bo tak będzie w kółko wałkowanie, że na jednej mapie działa na innej nie. Pozdrawiam.


Dzięki za 700 plusów :lol:
[Obrazek: 682ff9d390213.jpg]
29.09.2017 16:40
Szukaj postów Cytat

Użytkownik
Użytkownicy
Liczba postów: 45
Dołączył: 03-2013
Podziękowań: 142
Post: #53
RE: Projekt_Lublin
Przejścia nie były z Wrocławia. W ogóle z Wrocławia to używany był tylko jakiś murek i schody. Nie wiem co może powodować ten błąd.

29.09.2017 17:45
Szukaj postów Cytat

Twórca
Twórcy
Liczba postów: 665
Dołączył: 01-2013
Podziękowań: 767
Post: #54
RE: Projekt_Lublin
A to zwracam honor. Goppel mi wspominał, że coś tam z Wro było i błędy miał. W takim razie nie było tematu :hihi:


Dzięki za 700 plusów :lol:
[Obrazek: 682ff9d390213.jpg]
29.09.2017 17:47
Szukaj postów Cytat
Odpowiedź 




Użytkownicy przeglądający ten wątek: 1 gości

Forum Strefa-OMSI.pl

Tematyczne Forum dotyczące najpopularniejszego symulatora autobusu - OMSI. Zapraszamy do rejestracji i aktywnego udziału w Społeczności.

Strona wykorzystuje pliki cookies. Korzystanie z witryny oznacza zgodę na ich zapis lub odczyt wg ustawień przeglądarki.

Współpracujemy z:

Polecamy także: