Odpowiedź 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Problem z czcionką na forum i czacie
Autor Wiadomość

/watch?v=3ZCI8fadanA
Użytkownicy
Liczba postów: 121
Dołączył: 04-2014
Podziękowań: 133
Post: #1
Problem z czcionką na forum i czacie
Witam.
Od kiedy zainstalowałem nową aktualizację Windowsa 10 na forum zmieniły mi się czcionki na jakieś dziwne pogrubiane, a na czacie zupełnie nic nie widać. Muszę zaznaczać cały czat aby w zaznaczeniu pojawił się tekst pic rel.
[Obrazek: xZAG9gC.png?1]
Co może być problemem?

24.08.2016 10:15
Szukaj postów Cytat

/watch?v=6VHHxpGcFxQ
Super Moderatorzy
Liczba postów: 1,602
Dołączył: 08-2013
Podziękowań: 772
Post: #2
RE: Problem z czcionką na forum i czacie
Z jakiej korzystasz przeglądarki? Sprawdź na innej, spróbuj ją przeinstalować.


[Obrazek: 5hxEbFT.png?1]
Zanim cokolwiek napiszesz, przeczytaj koniecznie REGULAMIN!
Jeśli masz problem techniczny, zapoznaj się z ZASADAMI DZIAŁÓW TECHNICZNYCH!
Jeśli chcesz podzielić się dodatkiem, zapoznaj się z REGULAMINEM DZIAŁU POBIERALNIA!

W sprawach technicznych pisz na forum. Bądź miły dla osoby, która próbuje Ci pomóc, tym bardziej, że robi to bezpłatnie.

24.08.2016 12:23
Szukaj postów Cytat
Odpowiedź 




Użytkownicy przeglądający ten wątek: 1 gości

Forum Strefa-OMSI.pl

Tematyczne Forum dotyczące najpopularniejszego symulatora autobusu - OMSI. Zapraszamy do rejestracji i aktywnego udziału w Społeczności.

Strona wykorzystuje pliki cookies. Korzystanie z witryny oznacza zgodę na ich zapis lub odczyt wg ustawień przeglądarki.

Współpracujemy z:

Polecamy także: