Odpowiedź 
Problem z hofie wlasnej roboty
Autor Wiadomość

Użytkownik
Użytkownicy
Liczba postów: 12
Dołączył: 08-2015
Podziękowań: 0
Post: #1
Problem z hofie wlasnej roboty
Witam serdecznie ostatnio robie sobie hofy do map no i wkradł mi się mały chochlik przy lini zjazdowej 57 (fijcyjny Szczecin MrYankesa) mianowicie niby wszystko robie dobrze ale lemingi nie chcą wsiadac:(
Wiec mam do Was prośbę czy może ktoś mi podać jak poprawnie wpisać to w hof creator ? (Chodzi o zjazdy i wyjazdy do lini 57

Mam nadzieję że po jednej instrukcji od was z resztą zjazdów i wyjazdów dam sobie radę pozdrawiam

11.05.2017 10:34
Szukaj postów Cytat

/watch?v=6VHHxpGcFxQ
Super Moderatorzy
Liczba postów: 1,580
Dołączył: 08-2013
Podziękowań: 760
Post: #2
RE: Problem z hofie wlasnej roboty
Hof Fikcyjnego Szczecina nie jest obsługiwany przez HOF Creator.


Zanim cokolwiek napiszesz, przeczytaj koniecznie REGULAMIN!
Jeśli masz problem techniczny, zapoznaj się z ZASADAMI DZIAŁÓW TECHNICZNYCH!
Jeśli chcesz podzielić się dodatkiem, zapoznaj się z REGULAMINEM DZIAŁU POBIERALNIA!

W sprawach technicznych pisz na forum. Bądź miły dla osoby, która próbuje Ci pomóc, tym bardziej, że robi to bezpłatnie.
[Obrazek: FaVQW0N.png]
11.05.2017 11:35
Szukaj postów Cytat

Użytkownik
Użytkownicy
Liczba postów: 12
Dołączył: 08-2015
Podziękowań: 0
Post: #3
RE: Problem z hofie wlasnej roboty
Pause1 to że nie jest to wiem ale ja własnego hofa robię i zerkam tylko jak on tam zrobił i wszystkie linie mi działają tylko mam problem ze zjazdami i wyjazdami linii bo niby wpisuję wszystko w hof creator ale mi nie działa a hofie fikcyjnego wspomniałem tylko dla przykładu

11.05.2017 12:02
Szukaj postów Cytat

/watch?v=6VHHxpGcFxQ
Super Moderatorzy
Liczba postów: 1,580
Dołączył: 08-2013
Podziękowań: 760
Post: #4
RE: Problem z hofie wlasnej roboty
Hm, a wpisujesz w pole kierunku (ziel) kierunek jako "Zjazd do zajezdni" - 10 czy "57 zjazd do zajezdni" - 577? Ma to kolosalne znaczenie w przypadku tej mapy:)


Zanim cokolwiek napiszesz, przeczytaj koniecznie REGULAMIN!
Jeśli masz problem techniczny, zapoznaj się z ZASADAMI DZIAŁÓW TECHNICZNYCH!
Jeśli chcesz podzielić się dodatkiem, zapoznaj się z REGULAMINEM DZIAŁU POBIERALNIA!

W sprawach technicznych pisz na forum. Bądź miły dla osoby, która próbuje Ci pomóc, tym bardziej, że robi to bezpłatnie.
[Obrazek: FaVQW0N.png]
(Ten post był ostatnio modyfikowany: 11.05.2017 20:43 przez pause1.)
11.05.2017 20:42
Szukaj postów Cytat

Użytkownik
Użytkownicy
Liczba postów: 12
Dołączył: 08-2015
Podziękowań: 0
Post: #5
RE: Problem z hofie wlasnej roboty
Pause1 okazało sie ze tam trzeba wbic 2 rożne linie tzn kopiowałem to co jest w normalnym hofie z fikcyjnego (terminus ,pierwsza linijka w ibis i ostatnia ) jakos o dziwo wszystko działa wyjazdy tez juz działaja wiec dzieki za pomoc i jak mozesz to temat do zamkniecia:) chyba ze powiesz mi czemu tam w fikcyjnym szczecinie czasem rozkladu nie wybija na zakonczenie:P a jak nie wiesz to zamykaj temat:P Pozdrawiam

11.05.2017 21:24
Szukaj postów Cytat
Odpowiedź 




Użytkownicy przeglądający ten wątek: 1 gości

Forum Strefa-OMSI.pl

Tematyczne Forum dotyczące najpopularniejszego symulatora autobusu - OMSI. Zapraszamy do rejestracji i aktywnego udziału w Społeczności.

Strona wykorzystuje pliki cookies. Korzystanie z witryny oznacza zgodę na ich zapis lub odczyt wg ustawień przeglądarki.

Współpracujemy z:

Polecamy także: