Odpowiedź 
Problem z komputerem pokładowym w solarisiem urbino 18 IV PL
Autor Wiadomość

Użytkownik
Użytkownicy
Liczba postów: 2
Dołączył: 05-2018
Podziękowań: 0
Post: #1
Problem z komputerem pokładowym w solarisiem urbino 18 IV PL
Witam, mam problem ze sterownikiem wyświetlaczy w tym autobusie. Po wybraniu zakładki RBL nie wyświetla się opcja Linia/kurs, tylko puste pole. Najlepiej to obrazuje ten obrazek.
https://www.fotosik.pl/zdjecie/f1b78df87d3e4fb8

(Ten post był ostatnio modyfikowany: 24.05.2018 21:17 przez Franciszek0110.)
24.05.2018 21:16
Szukaj postów Cytat

nieuprzejmy cham
Super Moderatorzy
Liczba postów: 1,902
Dołączył: 08-2013
Podziękowań: 983
Post: #2
RE: Problem z komputerem pokładowym w solarisiem urbino 18 IV PL
Proszę użyć opcji "Sprawdź spójność plików" platformy Steam na aplikacji Omsi 2, brakujące pliki zostaną uzupełnione.


Zanim cokolwiek napiszesz, przeczytaj koniecznie REGULAMIN!
Jeśli masz problem techniczny, zapoznaj się z ZASADAMI DZIAŁÓW TECHNICZNYCH!
Jeśli chcesz podzielić się dodatkiem, zapoznaj się z REGULAMINEM DZIAŁU POBIERALNIA!

W sprawach technicznych pisz na forum. Bądź miły dla osoby, która próbuje Ci pomóc, tym bardziej, że robi to bezpłatnie.

CPU: AMD-FX6350 (Fortis 2 radiator) GPU: Saphirre Radeon RX580 NITRO+ Special Edition MOBO: ASRock 980DE3U3S3 R2.0 RAM: 2x 4GB GoodRam 1,35V DDR3 1600MHz
SSD: GoodRAM Iridium Pro 240GB 2,5" HDD: 2x 1TB Seagate Barracuda SATA III 7200RPM Installed OS: Windows 10 64bit & macOS High Sierra 10.13.3
[Obrazek: tEABleL.png]
25.05.2018 12:10
Szukaj postów Cytat
Odpowiedź 




Użytkownicy przeglądający ten wątek: 1 gości

Forum Strefa-OMSI.pl

Tematyczne Forum dotyczące najpopularniejszego symulatora autobusu - OMSI. Zapraszamy do rejestracji i aktywnego udziału w Społeczności.

Strona wykorzystuje pliki cookies. Korzystanie z witryny oznacza zgodę na ich zapis lub odczyt wg ustawień przeglądarki.

Współpracujemy z:

Polecamy także: