Odpowiedź 
Problem z paskami HUD
Autor Wiadomość

Użytkownik
Użytkownicy
Liczba postów: 33
Dołączył: 03-2016
Podziękowań: 6
Post: #1
Problem z paskami HUD
Witam mam ostatnio problem z paskami HUD, a dokładniej to jest on rozmazany :
[Obrazek: 25871986834301000720.jpg]

(Ten post był ostatnio modyfikowany: 06.11.2017 18:21 przez kierowcamichal.)
06.11.2017 18:21
Szukaj postów Cytat

Użyszkodnik
Użytkownicy
Liczba postów: 353
Dołączył: 11-2014
Podziękowań: 86
Post: #2
RE: Problem z paskami HUD
Nie wiem, jaką masz kartę, ale może to być spowodowane dłubaniem przy Panelu sterowania NVIDIA w ustawieniach dla aplikacji 3D;)


Jeżeli pomogłem, kliknij Rep+ pod postem;)
06.11.2017 19:07
Szukaj postów Cytat

OmnibussimulatorProjectsStudio
Zasłużeni
Liczba postów: 876
Dołączył: 12-2012
Podziękowań: 697
Post: #3
RE: Problem z paskami HUD
W ustawieniach grafiki masz trzy opcje do wyboru, np lepsza jakość, pośrednio, lepsza wydajność i pewnie masz ustawione na wydajność.


[Obrazek: 71972199532229830538.png]
06.11.2017 19:09
Szukaj postów Cytat
 Podziękowania za post: kierowcamichal

Użytkownik
Użytkownicy
Liczba postów: 33
Dołączył: 03-2016
Podziękowań: 6
Post: #4
RE: Problem z paskami HUD
Już wszystko działa dziękuję za pomoc. Do zamknięcia

pause1 w dniu 06.11.2017 o 21:58 edytował tego posta. Powód zmian / notatka moderatorska:

W tym dziale nie zamykamy wątków, gdyby ktoś jeszcze potrzebował pomocy, to może dopisać się tu zamiast tworzyć identyczny wątek.


06.11.2017 20:01
Szukaj postów Cytat
Odpowiedź 




Użytkownicy przeglądający ten wątek: 1 gości

Forum Strefa-OMSI.pl

Tematyczne Forum dotyczące najpopularniejszego symulatora autobusu - OMSI. Zapraszamy do rejestracji i aktywnego udziału w Społeczności.

Strona wykorzystuje pliki cookies. Korzystanie z witryny oznacza zgodę na ich zapis lub odczyt wg ustawień przeglądarki.

Współpracujemy z:

Polecamy także: