Zamknięty 
[usunięto] Problem z grą Fortnite
Autor Wiadomość

co tu robić...
Użytkownicy
Liczba postów: 124
Dołączył: 12-2015
Podziękowań: 29
Post: #1
[usunięto] Problem z grą Fortnite
Cześć

Mam problem z grą Fortnite, które wydało Epic Games. Otóż po wczorajszej aktualizacji (główna zmiana to dodanie Anticheatu), nie mogę pograć. Do klienta rejestracja przebiega poprawnie, jednak później, gdy rejestruje się w grze pojawia się problem [Obrazek: tvTqi9f.png]. Wykonałem wszystko według instrukcji z Klik! linku (instrukcja od Supportu Epic Games). Jest tam coś o dodaniu portów, zrobiłem to, jednak gdy sprawdzam czy są aktywne, jest taka oto wiadomość [Obrazek: q63ffKP.png]

Proszę o pomoc, gdyż sam nie wiem co robić a koledzy nie mają tego problemu:(

Pozdrawiam


Rasowy burżujski autobus

[Obrazek: LRjXwo3.jpg]
09.03.2018 21:00
Szukaj postów

co tu robić...
Użytkownicy
Liczba postów: 124
Dołączył: 12-2015
Podziękowań: 29
Post: #2
RE: Problem z grą Fortnite
Wątek do zamknięcia, udało mi się naprawić gre


Rasowy burżujski autobus

[Obrazek: LRjXwo3.jpg]
10.03.2018 14:43
Szukaj postów

nieuprzejmy cham
Super Moderatorzy
Liczba postów: 1,902
Dołączył: 08-2013
Podziękowań: 983
Post: #3
RE: [usunięto] Problem z grą Fortnite
Wątek został przeniesiony do Kosza z powodu naruszenia Regulaminu bądź zasad działu.

pause1 w dniu 13.03.2018 o 19:34 edytował tego posta. Powód zmian / notatka moderatorska:

Brak podania sposobu rozwiązania problemu - kosz.



Zanim cokolwiek napiszesz, przeczytaj koniecznie REGULAMIN!
Jeśli masz problem techniczny, zapoznaj się z ZASADAMI DZIAŁÓW TECHNICZNYCH!
Jeśli chcesz podzielić się dodatkiem, zapoznaj się z REGULAMINEM DZIAŁU POBIERALNIA!

W sprawach technicznych pisz na forum. Bądź miły dla osoby, która próbuje Ci pomóc, tym bardziej, że robi to bezpłatnie.

CPU: AMD-FX6350 (Fortis 2 radiator) GPU: Saphirre Radeon RX580 NITRO+ Special Edition MOBO: ASRock 980DE3U3S3 R2.0 RAM: 2x 4GB GoodRam 1,35V DDR3 1600MHz
SSD: GoodRAM Iridium Pro 240GB 2,5" HDD: 2x 1TB Seagate Barracuda SATA III 7200RPM Installed OS: Windows 10 64bit & macOS High Sierra 10.13.3
[Obrazek: tEABleL.png]
13.03.2018 19:34
Szukaj postów
Zamknięty 




Użytkownicy przeglądający ten wątek: 1 gości

Forum Strefa-OMSI.pl

Tematyczne Forum dotyczące najpopularniejszego symulatora autobusu - OMSI. Zapraszamy do rejestracji i aktywnego udziału w Społeczności.

Strona wykorzystuje pliki cookies. Korzystanie z witryny oznacza zgodę na ich zapis lub odczyt wg ustawień przeglądarki.

Współpracujemy z:

Polecamy także: