Odpowiedź 
[Pojazd] Neoplan N116
Autor Wiadomość

Użytkownik
Użytkownicy
Liczba postów: 114
Dołączył: 04-2013
Podziękowań: 11
Post: #1
Neoplan N116
Witam, mam problem z tym busem. Gdy odpalam silnik, ten po chwili gaśnie, zarówno w wersji z manualem, jak i z automatem. Wie ktoś co może być nie tak?


Procesor: Intel i5-4670 3,4 Ghz
Karta graficzna: Gigabyte Geforce GTX 760 2GB
Pamięć: 2 x 4GB
(Ten post był ostatnio modyfikowany: 10.08.2014 15:52 przez marcin21592.)
10.08.2014 15:47
Szukaj postów Cytat

JA
Użytkownicy
Liczba postów: 407
Dołączył: 02-2013
Podziękowań: 66
Post: #2
RE: Neoplan N116
Podobno link nie działa, także udostępniam ten sam model z innego dysku- mojego. Download


[Obrazek: t4agXQ1.png]
10.08.2014 16:31
Szukaj postów Cytat

Ja chce tylko coś pobrać.
Użytkownicy
Liczba postów: 191
Dołączył: 12-2013
Podziękowań: 30
Post: #3
RE: Neoplan N116
W dalszym ciągu pobrać nie można. Klikam download i nic. Trzeba tam konto zakładać?


Podsumowanie mojej działalności w OMSI:

Zwiększanie liczby pobrań w dodatkach/modach.
10.08.2014 16:42
Szukaj postów Cytat

Użytkownik
Użytkownicy
Liczba postów: 56
Dołączył: 05-2013
Podziękowań: 61
Post: #4
RE: Neoplan N116
Autobus bardzo fajny, ale mam problem. A mianowicie co zrobić żeby odpalił?
Zarówno na automacie jak i na manualu jest z tym problem :/

(Ten post był ostatnio modyfikowany: 10.08.2014 17:46 przez zenek1000.)
10.08.2014 17:46
Szukaj postów Cytat

driver of devil
Użytkownicy
Liczba postów: 14
Dołączył: 11-2013
Podziękowań: 1
Post: #5
RE: Neoplan N116
Silnik w manualu można włączyć bez problemu, najpierw wciśnij gaz a potem dopiero zapłon. Natomiast w automacie zasada jest ta sama tylko trzeba skonfigurować skrzynie bo po podczas zatrzymania gaśnie nawet na biegu.


Minister kultury i dziewictwa narodowego :lol:
10.08.2014 17:58
Szukaj postów Cytat

Użytkownik
Użytkownicy
Liczba postów: 56
Dołączył: 05-2013
Podziękowań: 61
Post: #6
RE: Neoplan N116
A jak skonfigurować automat, aby działał jak należy?

10.08.2014 19:19
Szukaj postów Cytat

Użytkownik
Użytkownicy
Liczba postów: 719
Dołączył: 12-2012
Podziękowań: 106
Post: #7
RE: Neoplan N116
Wie ktoś może jak włączyć górną wycieraczkę?

skawek w dniu 11.08.2014 o 10:34 edytował tego posta. Powód zmian / notatka moderatorska:

Dziwi mnie, że ktoś z tak dużym stażem na Forum nadal nie wie, w jakim pisać dziale.



[Obrazek: 5VaNokk.jpg]
10.08.2014 22:24
Szukaj postów Cytat

Użytkownik
Użytkownicy
Liczba postów: 6
Dołączył: 03-2013
Podziękowań: 0
Post: #8
RE: Neoplan N116
do górnej wycieraczki służy przycisk, zaraz obok dźwigni retardera

11.08.2014 13:53
Szukaj postów Cytat

Solaris 4587
Użytkownicy
Liczba postów: 22
Dołączył: 06-2014
Podziękowań: 1
Post: #9
RE: Neoplan N116
Postawiłem autobus na mapie włączyłem google bo chciałem coś przeczytać 5 min. Później włączam OMSI I... autobus sam mi jedzie z wyłączonym silnikiem. Morał z tego taki: Kto pomorze aby ten pojazd nie gasł na automacie???

Pozdr.
J.20042004


Ulubiony autobus ;)

Grafika usunięta ze względu na punkt 5.2 Regulaminu Głównego Forum
(Maksymalne rozmiary 600x180) //Spons_
11.08.2014 15:41
Szukaj postów Cytat

Użytkownik
Użytkownicy
Liczba postów: 1
Dołączył: 07-2014
Podziękowań: 0
Post: #10
RE: Neoplan N116
Mam problem a dokładnie chodzi o Neoplan N116 . Gdy chce wybrać pojazd to wyskakije mi błąd Error : Comand ''(L.L.PAX_Entry3_Req)'' (Neoplan_N116_release\Vachicles\Neoplan_N116\\script\door.osc) variable name is invalid ! Prosze o pomoc:(

11.08.2014 17:04
Szukaj postów Cytat
Odpowiedź 




Użytkownicy przeglądający ten wątek: 1 gości

Forum Strefa-OMSI.pl

Tematyczne Forum dotyczące najpopularniejszego symulatora autobusu - OMSI. Zapraszamy do rejestracji i aktywnego udziału w Społeczności.

Strona wykorzystuje pliki cookies. Korzystanie z witryny oznacza zgodę na ich zapis lub odczyt wg ustawień przeglądarki.

Współpracujemy z:

Polecamy także: