Zamknięty 
[usunięto] Problem z pojazdem
Autor Wiadomość

Jelcz M11, SPAK nr 1007
Użytkownicy
Liczba postów: 302
Dołączył: 10-2014
Podziękowań: 26
Post: #1
[usunięto] Problem z pojazdem
Witam,

Mam poważany problem MAN'em Lion'sem City od V3D w PL Modem otóż po wgraniu tak się wydaje wszystkich plików, które pobrałem z tej strony mam następujący sytuacje z wyborem pojazdu tzn jest niecały szkielet pojazdu słychać dźwięki. Domyślam się, że brakuje jakiś plików, ale jakich nie mam pojęcia:

[Obrazek: MAN-Lion-s-City.jpg]

Jeżeli będzie trzeba to postaram się wrzucić również logi o ile będą potrzebne.

Goppel w dniu 16.04.2019 o 20:31 edytował tego posta. Powód zmian / notatka moderatorska:

3.2 Brak zasady 1 problem = 1 wątek w DPT lub 1 dodatek = 1 wątek w dziale PZzD (+40%)

as seen here


16.04.2019 11:20
Szukaj postów

Ekspert ds. A21
Super Moderatorzy
Liczba postów: 1,656
Dołączył: 01-2013
Podziękowań: 720
Post: #2
RE: Problem z pojazdem
Nie ma do OMSI takiego dodatku jak "Problem z pojazdem"

Wątek został przeniesiony do Kosza z powodu naruszenia Regulaminu bądź zasad działu.


Procesor: Intel Core i7 3630QM 3.1GHz, Karta graficzna: NVidia GeForce GTX660M & Intel HD4000, RAM: 8GB OS: Windows 8.1 64-bit

[Obrazek: 4qGuStL.png]

Zanim cokolwiek napiszesz, przeczytaj koniecznie REGULAMIN
Jeśli masz problem techniczny, zapoznaj się z ZASADAMI DZIAŁÓW TECHNICZNYCH
Jeśli chcesz podzielić się dodatkiem, zapoznaj się z REGULAMINEM DZIAŁU POBIERALNIA

(Ten post był ostatnio modyfikowany: 16.04.2019 20:28 przez Goppel.)
16.04.2019 20:28
Szukaj postów
Zamknięty 




Użytkownicy przeglądający ten wątek: 1 gości

Forum Strefa-OMSI.pl

Tematyczne Forum dotyczące najpopularniejszego symulatora autobusu - OMSI. Zapraszamy do rejestracji i aktywnego udziału w Społeczności.

Strona wykorzystuje pliki cookies. Korzystanie z witryny oznacza zgodę na ich zapis lub odczyt wg ustawień przeglądarki.

Współpracujemy z:

Polecamy także: