Zamknięty 
[wydzielono] Ikarus 260.04
Autor Wiadomość

Użytkownik
Użytkownicy
Liczba postów: 0
Dołączył: 01-2017
Podziękowań: 0
Post: #1
[wydzielono] Ikarus 260.04
witam wszystko fajnie wyglada dzwiek pracy silnika i w ogole ale pytanie tylko mam takie jak ruszyc ta fura bo nawet biore wysylam kierowce do zajezdni to on i tak stoi wiem ze stare autoby potrzebowaly troche czasy na to by ruszyc z miejsca no ale bez przesady:D stoje 10 minut i dalej nie chce ruszyc a bym chetnie nim pojezdzil:(

mattez w dniu 23.06.2020 o 23:38 edytował tego posta. Powód zmian / notatka moderatorska:

3.3 Temat powinien być założony w odpowiednim (najbardziej zbliżonym tematycznie) dziale. Wskazówki, gdzie i jak należy pisać w sprawie problemów technicznych znajdują się tutaj: (KLIK)


19.06.2020 11:37
Szukaj postów

Administrator
Administratorzy
Liczba postów: 1,314
Dołączył: 12-2012
Podziękowań: 415
Post: #2
Notka uzasadniająca
Posty zostały wydzielone do Kosza z powodu naruszenia Regulaminu bądź zasad działu.


!NIE POMAGAM NA PW - OD POMOCY JEST FORUM!

PCB: Gigabyte GA-970A-DS3
CPU: AMD FX-8350 @ 8x4.4GHz + Raijintek EreBoss
RAM: 8GB RAM DDR3
GPU: Sapphire Radeon RX480 Nitro+ 8GB
PSU: Corsair TX850M
OS: Windows 10 Pro x64

Zanim cokolwiek napiszesz, przeczytaj koniecznie REGULAMIN
Jeśli masz problem techniczny, zapoznaj się z ZASADAMI DZIAŁÓW TECHNICZNYCH
Jeśli chcesz podzielić się dodatkiem, zapoznaj się z REGULAMINEM DZIAŁU POBIERALNIA



Find me on: fb.me/mattezpl
23.06.2020 23:38
Szukaj postów
Zamknięty 




Użytkownicy przeglądający ten wątek: 1 gości

Forum Strefa-OMSI.pl

Tematyczne Forum dotyczące najpopularniejszego symulatora autobusu - OMSI. Zapraszamy do rejestracji i aktywnego udziału w Społeczności.

Strona wykorzystuje pliki cookies. Korzystanie z witryny oznacza zgodę na ich zapis lub odczyt wg ustawień przeglądarki.

Współpracujemy z:

Polecamy także: