Zamknięty 
[wydzielono] Używanie podkładów w edytorze
Autor Wiadomość

XDDDD
Użytkownicy
Liczba postów: 131
Dołączył: 01-2015
Podziękowań: 26
Post: #1
[wydzielono] Używanie podkładów w edytorze
Gdy na końcu klikam w edytorze nic się nie dzieje po prostu nic się nie pojawia a mapa jest taka sama jaka jest (nie robiłem kroku drugiego).


#STOP ACTA 2
31.01.2016 14:53
Szukaj postów

E.L.I.T.A.
Zasłużeni
Liczba postów: 374
Dołączył: 04-2013
Podziękowań: 470
Post: #2
RE: Używanie podkładów w edytorze
To go zrób:facepalm:


[Obrazek: ZZma9oB.jpg]
31.01.2016 15:06
Szukaj postów

strefa-omsi.pl
Administratorzy
Liczba postów: 1,408
Dołączył: 12-2012
Podziękowań: 486
Post: #3
Notka uzasadniająca
W Informatorze nie piszemy o problemach. Warn.

Posty zostały wydzielone do Kosza z powodu naruszenia Regulaminu bądź zasad działu.


♪ "Nie pytaj mnie, wiem tyle co i ty" ♪

Zanim cokolwiek napiszesz, przeczytaj koniecznie REGULAMIN
Jeśli masz problem techniczny, zapoznaj się z ZASADAMI DZIAŁÓW TECHNICZNYCH
Jeśli chcesz podzielić się dodatkiem, zapoznaj się z REGULAMINEM DZIAŁU POBIERALNIA

(Ten post był ostatnio modyfikowany: 31.01.2016 15:27 przez skawek.)
31.01.2016 15:25
Szukaj postów
Zamknięty 




Użytkownicy przeglądający ten wątek: 1 gości

Forum Strefa-OMSI.pl

Tematyczne Forum dotyczące najpopularniejszego symulatora autobusu - OMSI. Zapraszamy do rejestracji i aktywnego udziału w Społeczności.

Strona wykorzystuje pliki cookies. Korzystanie z witryny oznacza zgodę na ich zapis lub odczyt wg ustawień przeglądarki.

Współpracujemy z:

Polecamy także: