Odpowiedź 
[Pojazd] Scania Citywide (GN14) (v1.0)
Autor Wiadomość

.
Użytkownicy
Liczba postów: 45
Dołączył: 01-2016
Podziękowań: 27
Post: #51
RE: Scania Citywide (GN14) (v1.0)
Ale masz zainstalowany doormod Aragoka?
Jeśli masz i nie wsiadają drugimi drzwiami to spróbuj zainstalować go ponownie.
Jeśli nie to możliwe, że autobus jest pełny i nie wchodzą. We wszystkich pojazdach w OMSI 2 tak jest.


Jeśli chcesz mi podziękować za pomoc przyznaj punkt reputacji ;)
05.05.2016 12:09
Szukaj postów Cytat

Użytkownik
Użytkownicy
Liczba postów: 26
Dołączył: 01-2016
Podziękowań: 1
Post: #52
RE: Scania Citywide (GN14) (v1.0)
@Bukay ale o to chodzi że jest pusty autobus i nie chcą wsiadać to tego pustego autobusu pozdrawiam.

05.05.2016 21:24
Szukaj postów Cytat

Użytkownik
Użytkownicy
Liczba postów: 1
Dołączył: 01-2017
Podziękowań: 0
Post: #53
Scania CityWide GN14
Witam! Potrzebuje pomocy związanej z wyświetlaczem w Scanii który przy w pisaniu danej linii w ibis i jej trzykrotnym zatwierdzeniu pojawia mi się tylko biały prostokącik. próby usuwania i wgrywania na nowo Fontsów z modu na manualne otwieranie drzwi i samego modelu są na marne bo nic się nie dzieje. Za pomoc serdecznie dziękuje.:)

pause1 w dniu 05.06.2017 o 18:51 edytował tego posta. Powód zmian / notatka moderatorska:

Ten post od początku powinien być tutaj:P


05.06.2017 18:33
Szukaj postów Cytat

Użytkownik
Użytkownicy
Liczba postów: 1
Dołączył: 04-2015
Podziękowań: 0
Post: #54
RE: Scania Citywide (GN14) (v1.0)
Witam, u mnie nie działa wyświetlacz oraz ludzie nie wsiadają do autobusu

24.10.2017 19:56
Szukaj postów Cytat

#lakiernikpogodzinach
Użytkownicy
Liczba postów: 58
Dołączył: 07-2017
Podziękowań: 12
Post: #55
RE: Scania Citywide (GN14) (v1.0)
Folder Fonts wgrany? HOF odpowiedni wybrany? A, logfile podaj (z głównego folderu gry)

25.10.2017 14:17
Szukaj postów Cytat

Użytkownik
Użytkownicy
Liczba postów: 3
Dołączył: 10-2017
Podziękowań: 0
Post: #56
RE: Scania Citywide (GN14) (v1.0)
Mam taki problem, że nie działają mi wyświetlacze w pojazdach AI. Sam, gdy prowadzę autobus mogę ustawić wyświetlacze i pasażerowie wsiadają (czyli plik hof jest wgrany prawidłowo). Natomiast pojazdy AI nie mają kierunków na wyświetlaczu i, choć zatrzymują się na przystankach, to pasażerowie nie chcą wsiadać. Wie ktoś, co może być tego przyczyną? Inna sprawa to niedziałające monitory LCD wewnątrz. Czy to tylko problem plików fonts, czy coś jeszcze można na to poradzić?

Kadziu w dniu 22.11.2017 o 20:09 edytował tego posta. Powód zmian / notatka moderatorska:

Przeniesiono za opłatą.

4.6 Poruszani kwestii technicznych w Pobieralni / ostrzeżenie zerowe


22.11.2017 11:10
Szukaj postów Cytat
Odpowiedź 




Użytkownicy przeglądający ten wątek: 1 gości

Forum Strefa-OMSI.pl

Tematyczne Forum dotyczące najpopularniejszego symulatora autobusu - OMSI. Zapraszamy do rejestracji i aktywnego udziału w Społeczności.

Strona wykorzystuje pliki cookies. Korzystanie z witryny oznacza zgodę na ich zapis lub odczyt wg ustawień przeglądarki.

Współpracujemy z:

Polecamy także: