Odpowiedź 
[Dodatek płatny] Add-on MAN Stadtbus New Lion´s City
Autor Wiadomość

Użytkownik
Użytkownicy
Liczba postów: 9
Dołączył: 12-2013
Podziękowań: 0
Post: #1
Add-on MAN Stadtbus New Lion´s City
Zakupiłem dodatek i niestety w autobusach posiadam czarne boczne szyby, niestety nic przez nie widać ani od środka ani od zewnątrz, w wersji przegubowej, drugi człon miał normalne szyby natomiast człon pierwszy miał czarne. Szyba przednia działa jest normalna, tylko z tymi bocznymi jest problem. Czy ktoś też miał taki problem i podpowie jak go usunąć?

Ikarus 132 w dniu 29.05.2021 o 21:35 edytował tego posta. Powód zmian / notatka moderatorska:

Poprawiłem nazwę wątku.


29.05.2021 21:16
Szukaj postów Cytat

Użytkownik
Użytkownicy
Liczba postów: 38
Dołączył: 12-2015
Podziękowań: 1
Post: #2
RE: Add-on MAN Stadtbus New Lion´s City
Nie spotkałem się z podobnym problemem. Polecam ponownie zweryfikować w grę w Steam. Jeśli to nie rozwiąże problemu, zachęcam, do usunięcia tylko jednego dodatku, poprzez jego odznaczenie w Steam, i następnie ponowne jego pobranie.

(Ten post był ostatnio modyfikowany: 06.06.2021 17:13 przez _MIKI_.)
06.06.2021 17:12
Szukaj postów Cytat

Kierofca
Użytkownicy
Liczba postów: 1
Dołączył: 12-2018
Podziękowań: 0
Post: #3
RE: Add-on MAN Stadtbus New Lion´s City
Witam, czy próbowałeś re-install?:)

(Ten post był ostatnio modyfikowany: 10.06.2021 19:17 przez Vebowsky.)
10.06.2021 19:17
Szukaj postów Cytat

Użytkownik
Użytkownicy
Liczba postów: 28
Dołączył: 06-2013
Podziękowań: 2
Post: #4
RE: Add-on MAN Stadtbus New Lion´s City
(29.05.2021 21:16)sebinio937 napisał(a):  Zakupiłem dodatek i niestety w autobusach posiadam czarne boczne szyby, niestety nic przez nie widać ani od środka ani od zewnątrz, w wersji przegubowej, drugi człon miał normalne szyby natomiast człon pierwszy miał czarne. Szyba przednia działa jest normalna, tylko z tymi bocznymi jest problem. Czy ktoś też miał taki problem i podpowie jak go usunąć?

Trzeba odinstalować DLC w Biblioteka steam i potem na nowo pobrać . Mi pomogło bo też miałem ten problem. Teraz już mam normalnie.

24.06.2021 22:20
Szukaj postów Cytat
Odpowiedź 




Użytkownicy przeglądający ten wątek: 1 gości

Forum Strefa-OMSI.pl

Tematyczne Forum dotyczące najpopularniejszego symulatora autobusu - OMSI. Zapraszamy do rejestracji i aktywnego udziału w Społeczności.

Strona wykorzystuje pliki cookies. Korzystanie z witryny oznacza zgodę na ich zapis lub odczyt wg ustawień przeglądarki.

Współpracujemy z:

Polecamy także: