Odpowiedź 
[Modyfikacja pojazdu] Solaris Urbino PL - Mega Pack
Autor Wiadomość

Technik Amator
Aktywni
Liczba postów: 911
Dołączył: 01-2013
Podziękowań: 1046
Post: #1381
RE: Solaris Urbino PL - Mega Pack
Spróbuj pobrać na nowo. Podczas pobierania nieraz może nie pobrać się cała zawartość. W przypadku jakiś problemów sieciowych. Nie wiem jak to tam dokładnie wygląda ale sugeruje się tym co widać w logu. Owszem, megapack ma dużo stałych błędów ale tutaj jest wyjątkowo ich dużo zatem śmiem sądzić, że jest uszkodzona paczka.

Ewnetualnie niepoprawna instalacja no ale jest ona dość prosta. Pamiętać tylko potwierdzeniu zamiany plików.


Bądź miły dla osoby która próbuje Ci pomóc na forum, tym bardziej, że robi to bezpłatnie w swoim wolnym czasie.
(Ten post był ostatnio modyfikowany: 15.09.2019 19:23 przez CraherPL.)
15.09.2019 19:23
Szukaj postów Cytat

Użytkownik
Użytkownicy
Liczba postów: 7
Dołączył: 07-2014
Podziękowań: 0
Post: #1382
RE: Solaris Urbino PL - Mega Pack
Coś jest nie tak z paczką, robiłem reinstal gry, pobierałem od nowa paczke a te błędy nadal występują... Możesz jakoś pomóc?

Mógłby mi ktoś po prostu podesłać działającą paczkę? Taką z której sam wypakowywał i wszystko działa

(Ten post był ostatnio modyfikowany: 15.09.2019 19:53 przez mik.)
15.09.2019 19:50
Szukaj postów Cytat

Technik Amator
Aktywni
Liczba postów: 911
Dołączył: 01-2013
Podziękowań: 1046
Post: #1383
RE: Solaris Urbino PL - Mega Pack
Ale taka własnie jest w downloadzie... Tyle osób nie ma takich problemów. Może faktycznie źle instalujesz.


Bądź miły dla osoby która próbuje Ci pomóc na forum, tym bardziej, że robi to bezpłatnie w swoim wolnym czasie.
15.09.2019 20:01
Szukaj postów Cytat

Użytkownik
Użytkownicy
Liczba postów: 7
Dołączył: 07-2014
Podziękowań: 0
Post: #1384
RE: Solaris Urbino PL - Mega Pack
Nie mogę źle instalować bo jakoś wcześniej zainstalowałem tak samo i działało, tylko musiałem zrobić nieszczęsny reinstal omsi...

15.09.2019 21:03
Szukaj postów Cytat

Użytkownik
Użytkownicy
Liczba postów: 169
Dołączył: 01-2013
Podziękowań: 12
Post: #1385
RE: Solaris Urbino PL - Mega Pack
Przepraszam jeśli taki temat był już poruszany w tym temacie
Pobrałem Solaris Urbino PL - Mega Pack v1.7 czyli najnowszą wersję.Po wybraniu SU18 Ecomat Euro 6(czy jakoś tak)na pulpicie Actia(SU18 z takim pulpitem wybrałem) nie działa zegarek oraz nie działa to VDO
Co zrobić by wybraniu SU18 z pulpitem Actia działał zegarek oraz VDO ,mam wersję 1.7 Solaris Urbino PL-Mega Pack?

18.09.2019 10:37
Szukaj postów Cytat

Użytkownik
Użytkownicy
Liczba postów: 7
Dołączył: 07-2014
Podziękowań: 0
Post: #1386
RE: Solaris Urbino PL - Mega Pack
O widzisz, mi dokładnie tak samo nie działają te dodatki, co pisałem wyżej w postach ale autor zapiera się że ja coś źle robię

18.09.2019 17:16
Szukaj postów Cytat

Technik Amator
Aktywni
Liczba postów: 911
Dołączył: 01-2013
Podziękowań: 1046
Post: #1387
RE: Solaris Urbino PL - Mega Pack
A czy występuje wszędzie czy w jakiś konkretnych wersjach?

No zapieram się bo jest kilka osób tak teraz widać którym nie działa a jednak większości działa, w tym mi.


Bądź miły dla osoby która próbuje Ci pomóc na forum, tym bardziej, że robi to bezpłatnie w swoim wolnym czasie.
(Ten post był ostatnio modyfikowany: 18.09.2019 17:55 przez CraherPL.)
18.09.2019 17:54
Szukaj postów Cytat

Użytkownik
Użytkownicy
Liczba postów: 2
Dołączył: 10-2019
Podziękowań: 0
Post: #1388
RE: Solaris Urbino PL - Mega Pack
Witam, w wersjach MOKI i ACTIA Nie mogę odpalić silnika ponieważ nie ma kluczyka w stacyjce, następny problem występuje w każdym autobusie, nie działa ibis

10.10.2019 15:42
Szukaj postów Cytat

VIP
Użytkownicy
Liczba postów: 371
Dołączył: 03-2016
Podziękowań: 302
Post: #1389
RE: Solaris Urbino PL - Mega Pack
By kluczyk pojawił się w stacyjce wciśnij załączenie elektryki (Domyślnie pod przyciskiem "E"). Ibis a raczej sterownik nie działa ponieważ nie masz czcionek z Jelczów KaJota które są wymagane.

10.10.2019 17:06
Szukaj postów Cytat

Użytkownik
Użytkownicy
Liczba postów: 2
Dołączył: 10-2019
Podziękowań: 0
Post: #1390
RE: Solaris Urbino PL - Mega Pack
Właśnie E też nie pomaga.

Przebindowałem na kierownicę i Już jest ok

(Ten post był ostatnio modyfikowany: 10.10.2019 17:54 przez LuQQ.)
10.10.2019 17:52
Szukaj postów Cytat
Odpowiedź 




Użytkownicy przeglądający ten wątek: 1 gości

Forum Strefa-OMSI.pl

Tematyczne Forum dotyczące najpopularniejszego symulatora autobusu - OMSI. Zapraszamy do rejestracji i aktywnego udziału w Społeczności.

Strona wykorzystuje pliki cookies. Korzystanie z witryny oznacza zgodę na ich zapis lub odczyt wg ustawień przeglądarki.

Współpracujemy z:

Polecamy także: