Odpowiedź 
[Pojazd] Autosan H9-35 "Psiuk" (Standard & Szybkowiec) v1.03
Autor Wiadomość

Użytkownik
Użytkownicy
Liczba postów: 748
Dołączył: 12-2012
Podziękowań: 128
Post: #31
RE: Autosan H9-35 "Psiuk" (Standard & Szybkowiec) v1.03 !AKTUALIZACJA!
Właśnie mam tak ustawione i nie działa. Dla potwierdzenia filmik porównujący z H9.21




[Obrazek: 5VaNokk.jpg]
16.04.2017 22:16
Szukaj postów Cytat

Użytkownik
Użytkownicy
Liczba postów: 373
Dołączył: 12-2012
Podziękowań: 158
Post: #32
RE: Autosan H9-35 "Psiuk" (Standard & Szybkowiec) v1.03 !AKTUALIZACJA!
Mam ci sam nagrać że jednak działa? Sam grałem dzisiaj H9 na G27 z pełnym manualu więc na pewno wina leży gdzieś u ciebie


[Obrazek: uAJckdc.png]
16.04.2017 23:27
Szukaj postów Cytat

Użytkownik
Użytkownicy
Liczba postów: 748
Dołączył: 12-2012
Podziękowań: 128
Post: #33
RE: Autosan H9-35 "Psiuk" (Standard & Szybkowiec) v1.03
Gdyby wina leżała po mojej stronie to by mi zmiana biegów w H9.21 nie działała, a jakoś udało mi się nim ruszyć.


[Obrazek: 5VaNokk.jpg]
17.04.2017 17:58
Szukaj postów Cytat

Użytkownik
Użytkownicy
Liczba postów: 22
Dołączył: 11-2016
Podziękowań: 3
Post: #34
RE: Autosan H9-35 "Psiuk" (Standard & Szybkowiec) v1.03
Jak dodać swoje rollbandy do tego autobusu? Wystarczy tylko dać gotowy rollband do folderu "Rollband_SD79"?

23.04.2017 01:17
Szukaj postów Cytat

Użytkownik
Użytkownicy
Liczba postów: 142
Dołączył: 04-2013
Podziękowań: 75
Post: #35
RE: Autosan H9-35 "Psiuk" (Standard & Szybkowiec) v1.03
Mroźny - to zależy, jak wygląda sekcja pliku hof danej mapy z przystankami na niej.

Jeśli ta sekcja wygląda tak (tu przykład mapy Fikcyjne Pomorze v3):
[Obrazek: e2178a544730805.jpg]

To w zasadzie nic nie trzeba robić, ale nazwa pliku graficznego z rollbandem musi być taka sama w pliku hof.

Jeśli jednak sekcja pliku hof z przystankami wygląda tak jak tutaj (mapa Podmiejska; przedostatnia linijka przy każdym z przystanków jest pusta):
[Obrazek: 56465b544730806.jpg]

To w zaznaczonych przeze mnie na czerwono miejscach trzeba wpisać nazwę pliku z rollbandem i zapisać plik.

23.04.2017 05:52
Szukaj postów Cytat

Użytkownik
Użytkownicy
Liczba postów: 1
Dołączył: 02-2014
Podziękowań: 0
Post: #36
RE: Autosan H9-35 "Psiuk" (Standard & Szybkowiec) v1.03 !AKTUALIZACJA!
Witam.Jak zrobic zeby napisy pojawiły sie na dykcie?

skawek w dniu 21.06.2017 o 18:24 edytował tego posta. Powód zmian / notatka moderatorska:

Przeniosłem w odpowiednie miejsce. Z racji nieznajomości Regulaminu - warn zerowy.


21.06.2017 17:04
Szukaj postów Cytat

VIP
Zasłużeni
Liczba postów: 926
Dołączył: 01-2013
Podziękowań: 618
Post: #37
RE: Autosan H9-35 "Psiuk" (Standard & Szybkowiec) v1.03
Odpowiedz na Twoje pytanie poniekąd znajduje się nad Twoim postem:)

21.06.2017 22:56
Szukaj postów Cytat

Użytkownik
Użytkownicy
Liczba postów: 2
Dołączył: 11-2018
Podziękowań: 0
Post: #38
RE: Autosan H9-35 "Psiuk" (Standard & Szybkowiec) v1.03
Cześć,

Pobrałem Psiuka i próbuję go odpalić na Grundorfie, ale stacyjka jest nieaktywna, kursor myszy się nie zmienia... Jak rozumiem, sekwencja zapłonu to kluczyk + guzik obok?

Działam na Steamie i próbowałem obu opcji autosprzęgła.

Z góry dzięki za sugestie!

k.

15.11.2018 13:50
Szukaj postów Cytat

Użytkownik
Użytkownicy
Liczba postów: 10
Dołączył: 11-2015
Podziękowań: 0
Post: #39
RE: Autosan H9-35 "Psiuk" (Standard & Szybkowiec) v1.03
Witam. Mam taki problem, że silnik chodzi tylko na biegu jałowym. Wciskając pedał przepustnicy widzę jak się
porusza ale obroty silnika nie zwiększają się. Załączając biegi autobus jedzie ale tylko na jałowych obrotach.
W standardowych autobusach z automatyczną skrzynią po przełączeniu na neutral i po wciśnięciu przepustnicy
obroty idą do góry bez problemu. Automatyczne sprzęgło włączone.
Kierownica G27, autobus wersja 1.03
Nie wiem co robię źle, ale ten sam problem mam z Jelczem 120 MM2 w manualnej wersji na automatach przepustnica w G27 śmiga normalnie.

Z góry dzięki za pomoc.

20.12.2019 05:21
Szukaj postów Cytat

Użytkownik
Użytkownicy
Liczba postów: 4
Dołączył: 04-2020
Podziękowań: 0
Post: #40
Problem z autosanem H9-35
Witam, mam problem z autosanem H9-35. Chce sterować nim za pomocą kierownicy w omsi 2 problem jest taki, że po włączeniu silnika nie chcą wskakiwać biegi . Co jest powodem ?

Bardzo proszę o pomoc

Pozdrawiam

Ikarus 132 w dniu 03.08.2020 o 18:58 edytował tego posta. Powód zmian / notatka moderatorska:

3.2 Brak zasady 1 problem = 1 wątek w DPT lub 1 dodatek = 1 wątek w dziale PZzD +0%


18.07.2020 13:44
Szukaj postów Cytat
Odpowiedź 




Użytkownicy przeglądający ten wątek: 1 gości

Forum Strefa-OMSI.pl

Tematyczne Forum dotyczące najpopularniejszego symulatora autobusu - OMSI. Zapraszamy do rejestracji i aktywnego udziału w Społeczności.

Strona wykorzystuje pliki cookies. Korzystanie z witryny oznacza zgodę na ich zapis lub odczyt wg ustawień przeglądarki.

Współpracujemy z:

Polecamy także: