Zamknięty 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Problem z dodaniem rep za post
Autor Wiadomość

Tynkarz malarz akrobata ;)
Użytkownicy
Liczba postów: 667
Dołączył: 07-2013
Podziękowań: 264
Post: #1
Problem z dodaniem rep za post
Witajcie, mam problem, mianowicie kiedy próbuję dodać punkt reputacji z panelu użytkownika lub dla moderacji za posty w koszu, wyskakuje mi błąd, że należy wprowadzić powód. Wszystko byłoby okej, tylko, że ja wprowadzam ten powód :iksde:
Za normalne posty, mogę dawać bez problemu. Dodam, że sprawdzałem to na Chrome oraz Microsoft Edge (tak musiałem to uruchomić, żeby sprawdzić). W obu przypadkach jest to samo. Dodam jeszcze raz, że tylko w przypadku dodawania reputa z profilu jakiegoś użytkownika oraz posta w koszu (chciałem dać plusik pause, za wydzielenie).
[Obrazek: 9c77767e96f7acef15c58126a8c81526.jpeg]
[Obrazek: 777c4a777d3c1afb4ab57baa64496159.jpeg]


[Obrazek: poznan-logo.png]
28.08.2016 13:22
Szukaj postów
 Podziękowania za post: Organmistrzu

Ten tego
Użytkownicy
Liczba postów: 460
Dołączył: 05-2013
Podziękowań: 363
Post: #2
RE: Problem z dodaniem rep za post
Z tego co mi wiadomo, to Twoj komentarz jest za krótki.:P

28.08.2016 13:23
Szukaj postów
 Podziękowania za post: grubyw111

macarena
Super Moderatorzy
Liczba postów: 1,741
Dołączył: 08-2013
Podziękowań: 870
Post: #3
RE: Problem z dodaniem rep za post
Komentarz musi mieć 10 albo 12 znaków z tego co pamiętam, a problem występuje, bo "wydzielenia" nie są liczone jako posty, tylko jako notatki moderacyjne.


Всех расстрелять.

CPU: AMD-FX6350 (Fortis 2 radiator) GPU: Saphirre Radeon R7 265X MOBO: ASRock 980DE3U3S3 R2.0 RAM: 2x 4GB GoodRam 1,35V DDR3 1600MHz
SSD: GoodRAM Iridium Pro 240GB 2,5" HDD: 2x 1TB Seagate Barracuda SATA III 7200RPM Installed OS: Windows 10 64bit & macOS Sierra 10.12.6
Zanim cokolwiek napiszesz, przeczytaj koniecznie REGULAMIN!
Jeśli masz problem techniczny, zapoznaj się z ZASADAMI DZIAŁÓW TECHNICZNYCH!
Jeśli chcesz podzielić się dodatkiem, zapoznaj się z REGULAMINEM DZIAŁU POBIERALNIA!

W sprawach technicznych pisz na forum. Bądź miły dla osoby, która próbuje Ci pomóc, tym bardziej, że robi to bezpłatnie.
28.08.2016 13:26
Szukaj postów
 Podziękowania za post: grubyw111

Tynkarz malarz akrobata ;)
Użytkownicy
Liczba postów: 667
Dołączył: 07-2013
Podziękowań: 264
Post: #4
RE: Problem z dodaniem rep za post
Działczy, bardzo dziękuję:D

pause1 w dniu 28.08.2016 o 14:20 edytował tego posta. Powód zmian / notatka moderatorska:

Problem rozwiązany, więc zamykam:D



[Obrazek: poznan-logo.png]
28.08.2016 13:40
Szukaj postów
Zamknięty 




Użytkownicy przeglądający ten wątek: 1 gości

Forum Strefa-OMSI.pl

Tematyczne Forum dotyczące najpopularniejszego symulatora autobusu - OMSI. Zapraszamy do rejestracji i aktywnego udziału w Społeczności.

Strona wykorzystuje pliki cookies. Korzystanie z witryny oznacza zgodę na ich zapis lub odczyt wg ustawień przeglądarki.

Współpracujemy z:

Polecamy także: